<!DOCTYPE html><html lang="en"><head><title>GOP predicts midterm wins; Biden warns of democracy threats</title><script type="application/javascript" id="polyfill-script">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=300" defer=""><\/script>')}</script><script id="fusion-engine-react-script" type="application/javascript" src="/pf/dist/engine/react.js?d=300" defer=""></script><script id="fusion-engine-combinations-script" type="application/javascript" src="/pf/dist/components/combinations/default.js?d=300" defer=""></script><link id="fusion-template-styles" rel="stylesheet" type="text/css"/><link rel="stylesheet" href="https://gray-wtvg-prod.cdn.arcpublishing.com/pf/resources/dist/__global/css/main.css?d=300"/><link rel="stylesheet" href="https://gray-wtvg-prod.cdn.arcpublishing.com/pf/resources/dist/wtvg/css/main.css?d=300"/><link href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.15.4/css/all.min.css" rel="stylesheet"/><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"/><link rel="icon" type="image/x-icon" href="//webpubcontent.gray.tv/gray/arc-fusion-assets/images/favicons/wtvg/favicon.ico?d=300"/><link rel="icon" type="image/png" sizes="16x16" href="//webpubcontent.gray.tv/gray/arc-fusion-assets/images/favicons/wtvg/favicon-16x16.png?d=300"/><link rel="icon" type="image/png" sizes="32x32" href="//webpubcontent.gray.tv/gray/arc-fusion-assets/images/favicons/wtvg/favicon-32x32.png?d=300"/><link rel="icon" type="image/png" sizes="48x48" href="//webpubcontent.gray.tv/gray/arc-fusion-assets/images/favicons/wtvg/favicon-48x48.png?d=300"/><link rel="apple-touch-icon" sizes="57x57" href="//webpubcontent.gray.tv/gray/arc-fusion-assets/images/favicons/wtvg/apple-touch-icon-57x57.png?d=300"/><link rel="apple-touch-icon" sizes="60x60" href="//webpubcontent.gray.tv/gray/arc-fusion-assets/images/favicons/wtvg/apple-touch-icon-60x60.png?d=300"/><link rel="apple-touch-icon" sizes="72x72" href="//webpubcontent.gray.tv/gray/arc-fusion-assets/images/favicons/wtvg/apple-touch-icon-72x72.png?d=300"/><link rel="apple-touch-icon" sizes="76x76" href="//webpubcontent.gray.tv/gray/arc-fusion-assets/images/favicons/wtvg/apple-touch-icon-76x76.png?d=300"/><link rel="apple-touch-icon" sizes="114x114" href="//webpubcontent.gray.tv/gray/arc-fusion-assets/images/favicons/wtvg/apple-touch-icon-114x114.png?d=300"/><link rel="apple-touch-icon" sizes="120x120" href="//webpubcontent.gray.tv/gray/arc-fusion-assets/images/favicons/wtvg/apple-touch-icon-120x120.png?d=300"/><link rel="apple-touch-icon" sizes="144x144" href="//webpubcontent.gray.tv/gray/arc-fusion-assets/images/favicons/wtvg/apple-touch-icon-144x144.png?d=300"/><link rel="apple-touch-icon" sizes="152x152" href="//webpubcontent.gray.tv/gray/arc-fusion-assets/images/favicons/wtvg/apple-touch-icon-152x152.png?d=300"/><link rel="apple-touch-icon" sizes="167x167" href="//webpubcontent.gray.tv/gray/arc-fusion-assets/images/favicons/wtvg/apple-touch-icon-167x167.png?d=300"/><link rel="apple-touch-icon" sizes="180x180" href="//webpubcontent.gray.tv/gray/arc-fusion-assets/images/favicons/wtvg/apple-touch-icon-180x180.png?d=300"/><link rel="amphtml" href="https://www.13abc.com/2022/11/06/gop-predicts-midterm-wins-biden-warns-democracy-threats/?outputType=amp"/><meta name="viewport" content="width=device-width, minimum-scale=1, initial-scale=1"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta charSet="UTF-8"/><meta name="distribution" content="global"/><meta name="rating" content="general"/><meta name="copyright" content="Copyright (c) 2022 "/><meta property="og:locale" content="en_US"/><meta property="og:type" content="article"/><meta name="apple-itunes-app" content="app-id=335508679"/><meta name="google-play-app" content="app-id=com.doapps.android.mln.MLN_40dfe94a4610c0022409deeeaf622414"/><meta name="burst" content="wtvg"/><meta property="og:url" content="https://www.13abc.com/2022/11/06/gop-predicts-midterm-wins-biden-warns-democracy-threats/"/><link rel="canonical" href="https://www.13abc.com/2022/11/06/gop-predicts-midterm-wins-biden-warns-democracy-threats/"/><meta name="robots" content="index,follow,noarchive"/><meta name="googlebot" content="index"/><meta name="googlebot-news" content="index"/><meta itemProp="description" name="description" content="More than 39 million people have already voted in an election that will decide control of Congress and key governorships."/><meta property="og:description" content="More than 39 million people have already voted in an election that will decide control of Congress and key governorships."/><meta name="twitter:description" content="More than 39 million people have already voted in an election that will decide control of Congress and key governorships."/><meta property="fb:admins" content="644426401"/><meta property="fb:app_id" content="835719226533781"/><meta property="fb:pages" content="91618601896"/><meta property="article:publisher" content="https://www.facebook.com/13abc/"/><meta name="keywords" content="early voting,midterms,trump,biden,desantis,obama,senate,election"/><meta name="news_keywords" content="early voting,midterms,trump,biden,desantis,obama,senate,election"/><meta itemProp="image" property="og:image" content="https://gray-wtvg-prod.cdn.arcpublishing.com/resizer/iaFhOxDMN_fg7u4k2atIHO61RaY=/1200x600/smart/filters:quality(85)/cloudfront-us-east-1.images.arcpublishing.com/gray/BKYYILLVSJFBLNUEOQMKDL4J6I.jpg"/><meta name="twitter:image" content="https://gray-wtvg-prod.cdn.arcpublishing.com/resizer/iaFhOxDMN_fg7u4k2atIHO61RaY=/1200x600/smart/filters:quality(85)/cloudfront-us-east-1.images.arcpublishing.com/gray/BKYYILLVSJFBLNUEOQMKDL4J6I.jpg"/><meta property="og:site_name" content="https://www.13abc.com"/><meta property="og:title" content="GOP predicts midterm wins; Biden warns of democracy threats"/><meta name="twitter:title" content="GOP predicts midterm wins; Biden warns of democracy threats"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@13abc"/><meta name="twitter:creator" content="@13abc"/><meta property="article:section" content="National"/><meta property="article:sections_paths" content="/news/national"/><script type="application/ld+json" data-schema="NewsMediaOrganization">{
  "name": "WTVG",
  "url": "https://www.13abc.com",
  "logo": {
    "@type": "ImageObject",
    "url": "https://www.13abc.com//webpubcontent.gray.tv/gray/arc-fusion-assets/images/logo-off-site/wtvg.png?d=300"
  },
  "@type": "NewsMediaOrganization",
  "sameAs": [
    "https://www.facebook.com/13abc/",
    "https://www.instagram.com/13abc/",
    "https://www.twitter.com/13abc/"
  ],
  "@context": "http://schema.org"
}</script><script type="application/ld+json" data-schema="NewsArticle">{
  "name": "GOP predicts midterm wins; Biden warns of democracy threats",
  "url": "https://www.13abc.com/2022/11/06/gop-predicts-midterm-wins-biden-warns-democracy-threats/",
  "image": "https://gray-wtvg-prod.cdn.arcpublishing.com/resizer/iaFhOxDMN_fg7u4k2atIHO61RaY=/1200x600/smart/filters:quality(85)/cloudfront-us-east-1.images.arcpublishing.com/gray/BKYYILLVSJFBLNUEOQMKDL4J6I.jpg",
  "@type": "NewsArticle",
  "@context": "http://schema.org",
  "description": "More than 39 million people have already voted in an election that will decide control of Congress and key governorships.",
  "keywords": [
    "early voting",
    "midterms",
    "trump",
    "biden",
    "desantis",
    "obama",
    "senate",
    "election"
  ],
  "headline": "GOP predicts midterm wins; Biden warns of democracy threats",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.13abc.com/2022/11/06/gop-predicts-midterm-wins-biden-warns-democracy-threats/"
  },
  "author": {
    "@type": "Person",
    "name": "Associated Press"
  },
  "publisher": {
    "name": "WTVG",
    "url": "https://www.13abc.com",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.13abc.com//webpubcontent.gray.tv/gray/arc-fusion-assets/images/logo-off-site/wtvg.png?d=300"
    },
    "@type": "NewsMediaOrganization"
  },
  "datePublished": "2022-11-06T18:51:00.752Z",
  "datemodified": "2022-11-06T18:51:00.752Z"
}</script><script crossorigin="anonymous" src="https://polyfill.io/v3/polyfill.min.js?features=NodeList.prototype.forEach%2CArray.prototype.forEach%2CSymbol.hasInstance%2Ces6%2CIntl%2ClocalStorage%2CDate.prototype.toISOString%2CDate.now%2Cdefault%2CObject.entries%2CObject.fromEntries%2CArray.prototype.entries"></script><script type="text/javascript" src="https://gray-wtvg-prod.cdn.arcpublishing.com/pf/resources/js/analytics/gtm.js?d=300"></script><script type="text/javascript">!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://reconditerespect.com/v2lat1LDAKJDFESJaTABgaNA2SL1eGThwPOUyhf8xMzMcF6F7jYkXnzJrwg",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(c,e,o,t,n){function r(o,t){(function n(){try{return 0<(localStorage.getItem("v4ac1eiZr0")||"").split(",")[4]}catch(o){}return!1})()&&(t=c[e].pubads())&&t.setTargeting("admiral-engaged","true")}(n=c[e]=c[e]||{}).cmd=n.cmd||[],typeof n.pubads===o?r():typeof n.cmd.unshift===o?n.cmd.unshift(r):n.cmd.push(r)})(window,"googletag","function");;;;!(function(t,n,i,u,e,o){var a=n[i];function r(t){if(t){var u=(t.data||{})[i+"Call"];u&&n[i](u.command,u.version,function(n,i){t.source.postMessage({__uspapiReturn:{returnValue:n,success:i,callId:u.callId}},"*")})}}if((function c(){if(!window.frames[u]){var n=t.body;if(n){var i=t.createElement("iframe");i.style.display="none",i.name=u,n.appendChild(i)}else setTimeout(c,5)}})(),"function"!=typeof a){var s={getUSPData:function(n,i){return n!==1?i&&i(null,!1):i&&i({version:null,uspString:null},!1)}};a=n[i]=function(n,i,t){return s[n](i,t)},n.addEventListener?n.addEventListener("message",r,!1):n.attachEvent&&n.attachEvent("onmessage",r)}o=t.createElement(e),t=t.getElementsByTagName(e)[0],o.src="https://reconditerespect.com/v2rmseByvHY26HOSqc_bD2xoZjyzDgNNn3AYvqaYJU9dwfK3EK8_eLPnVKIMPgKTh3b3nyXPLaZ4",t.parentNode.insertBefore(o,t)})(document,window,"__uspapi","__uspapiLocator","script");</script><script src="//c.amazon-adsystem.com/aax2/apstag.js"></script><script type="text/javascript">(function() {
  var purl = window.location.href;
  var url = '//ads.pubmatic.com/AdServer/js/pwt/161733/6819';
  var profileVersionId = '';
  if(purl.indexOf('pwtv=')>0){
      var regexp = /pwtv=(.*?)(&|$)/g
      var matches = regexp.exec(purl);
      if(matches.length >= 2 && matches[1].length > 0){
          profileVersionId = '/'+matches[1];
      }
  }
  var wtads = document.createElement('script');
  wtads.async = true;
  wtads.type = 'text/javascript';
  wtads.src = url+profileVersionId+'/pwt.js';
  var node = document.getElementsByTagName('script')[0];
  node.parentNode.insertBefore(wtads, node);
})();
</script><script async="" src="//d3agakyjgjv5i8.cloudfront.net/prod/powaBoot.js?org=gray"></script><script type="text/javascript">!(function () {window.PianoESPConfig = {id: 438,};var e = document.createElement("script");e.setAttribute("id", "pnesplucidsdksel"),(e.type = "text/javascript"),(e.src = "https://api-esp.piano.io/public/sdk/v04/sdk.js?v="+((localStorage && localStorage.lucidsdkver) || "xxx")),(e.async = !0),document.getElementsByTagName("script")[0].parentNode.appendChild(e);})();</script><script type="text/javascript" src="/pf/resources/js/analytics/comscore.js?d=300"></script><script type="text/javascript">
          var gdmComscore = ns_.analytics;
          gdmComscore.PlatformApi.setPlatformAPI(gdmComscore.PlatformApi.PlatformApis.WebBrowser)
          gdmComscore.configuration.addClient(new gdmComscore.configuration.PublisherConfiguration({'publisherId':"10477191"}))
          gdmComscore.configuration.setUsagePropertiesAutoUpdateMode(gdmComscore.configuration.UsagePropertiesAutoUpdateMode.FOREGROUND_AND_BACKGROUND);
          // gdmComscore.configuration.enableImplementationValidationMode();
          gdmComscore.start();
         </script><script type="text/javascript">
    var RCdataLayer = [
      {
        adTarget: "/news/national",
        authors: [ {
            _id:  "associated-press",
            name:  "Associated Press",
            type:  "author"
          }],
        canonicalUrl: "https://www.13abc.com/2022/11/06/gop-predicts-midterm-wins-biden-warns-democracy-threats/",
        contentId: "LGNIIUKNTZHM3G46GBXJMF5K7A",
        contentKewords: [ "early voting","midterms","trump","biden","desantis","obama","senate","election"],
        contentName: "GOP predicts midterm wins; Biden warns of democracy threats",
        contentOwner: "dcc-gray",
        contentTags: [ ],
        contentType: "story",
        datePublished: "11/06/2022",
        distributorCategory: "wires",
        distributorMode: "reference_denormalized",
        distributorName: "AP National",
        distributorReferenceId: "170b8dd9-e05d-40d7-a567-b1adf5dcfdc7",
        distributorSubCategory: "the-associated-press",
        hasVideo: true,
        metaDescription: "More than 39 million people have already voted in an election that will decide control of Congress and key governorships.",
        outputType: "default",
        platformName: "PageBuilder Fusion - Arc Publishing",
        primarySection: {
          _id:  "/news/national",
          name:  "National",
          path:  "/news/national"
        },
        publishedDay: "06",
        publishedMonth: "11",
        publishedYear: "2022",
        stationName: "wtvg",
        subtype: "default",
        timezoneOffset: gdmGoogleTagManager.getTimezoneOffset(),
        userId: null,
        userTimezoneTimestamp: (new Date()).toString(),
        userTimezone: Intl.DateTimeFormat().resolvedOptions().timeZone,
        userAgent: navigator.userAgent
      }
    ];
  </script><script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','RCdataLayer','GTM-M5QQ3JP');</script><script>
    (function() {
      var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
      _sf_async_config.uid = 39189;
      _sf_async_config.domain = "13abc.com";
      _sf_async_config.useCanonical = true;
      _sf_async_config.useCanonicalDomain = true;
      _sf_async_config.authors = "Associated Press";
      _sf_async_config.type = "story";
      _sf_async_config.sections = "/news/national";
      _sf_async_config.flickerControl = false;
    })();
  </script><script async="" data-integration="chartbeat" src="//static.chartbeat.com/js/chartbeat.js"></script><script async="" src="//static.chartbeat.com/js/chartbeat_mab.js"></script><div id="fusion-static-enter:b2420738b4514fc4-script-reference" style="display:none" data-fusion-component="b2420738b4514fc4-script-reference"></div><script defer="" data-integration="queryly" src="https://www.queryly.com/js/queryly.v4.min.js"></script><script>window.addEventListener('DOMContentLoaded', (event) => {
            queryly.init("b2420738b4514fc4", document.querySelectorAll("#fusion-app"));
          });</script><div id="fusion-static-exit:b2420738b4514fc4-script-reference" style="display:none" data-fusion-component="b2420738b4514fc4-script-reference"></div><div id="fusion-static-enter:taboola-header-reference" style="display:none" data-fusion-component="taboola-header-reference"></div><script>     window._taboola = window._taboola || [];     _taboola.push({ article: "auto" });     !(function (e, f, u, i) {        if (!document.getElementById(i)) { e.async = 1; e.src = u; e.id = i; f.parentNode.insertBefore(e, f); }     })(        document.createElement("script"),        document.getElementsByTagName("script")[0],        "//cdn.taboola.com/libtrc/meredith-network/loader.js",        "tb_loader_script"     );     if (window.performance && typeof window.performance.mark == "function") { window.performance.mark("tbl_ic"); }</script><div id="fusion-static-exit:taboola-header-reference" style="display:none" data-fusion-component="taboola-header-reference"></div>
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-e2ffcd03-74ff-4afd-ae77-4086de8f979a","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="LJF9N-V4K9W-7M33W-6A6WE-R64ZL",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"LJF9N-V4K9W-7M33W-6A6WE-R64ZL";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n="true"=="true"?1:0,t="",a="eow65cqx3xrrey3icfoa-f-ed1806366-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"33","ak.cp":"919529","ak.ai":parseInt("584975",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"2376743","ak.r":37048,"ak.a2":n,"ak.m":"dscr","ak.n":"ff","ak.bpcip":"35.173.238.0","ak.cport":36110,"ak.gh":"23.207.199.18","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1667764572","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==9HeDMW9VHgSDv9R35fN8+fZNuZpj+TEdq4BDrfjwo/yf5CrBhaTh60fbUaO7fmtwDWGDLrMsI7Y6c/Bo31ccKfAZ51AUeXNWQvRmpdexA5j5CnGmUlpEjSd5fKbC9pWQPQuJHLus0UCVjzeJdcqaF/KRpvyWpntgdajXQktMFxg+DSrJdo6MFcwFpeKa5ZGWN7n8eR2Y/tU3GwZ1eK/Twx5vdTbIJQn90GnI1krCopKQVvJGYV3z93GMKfpfY+mQQVp9SpUymLFOFkXTkODkh4JayIbHvvs5O/Y0SlhvtnDASxnopgK5YdyahGoivfDy+G7qyFZR0IBGmRScWBiB1RkcC0/z6k3Aq/0tXxKSd4euT7ZyKNiLR60LZgzbLTPlCeeoS2q9xD0InGnMAKR8mrIYGHIHUFth72kwbWl14MA=","ak.pv":"11","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5QQ3JP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fusion-app" class="fusion-app"><div id="article-right-rail-layout" class="includes-right-rail"><a class="skip-link sr-only sr-only-focusable px-3 text-body" href="#main">Skip to content</a><header id="main" class="masthead | w-100"><div class="sales-navigation | d-none w-100 bg-primary-branding d-lg-flex"><div class="container-xl"><div class="sales-nav-links | d-flex justify-content-start py-1"><div class="sales-nav-link |"><a class="text-nowrap text-reset text-decoration-none" href="https://www.13abc.com/page/wtvg-contests-grid/?apt_id=1248898&amp;apt_type=contest&amp;apt_referrer_id=&amp;apt_share_type=" rel="noopener noreferrer" target="_blank">Birthday Club</a></div><div class="sales-nav-link | pl-3"><a class="text-nowrap text-reset text-decoration-none" href="https://www.graytvlocal.com/market/toledo-oh" rel="noopener noreferrer" target="_blank">13abc Marketplace</a></div><div class="sales-nav-link | pl-3"><a class="text-nowrap text-reset text-decoration-none" href="/contests/">Contests</a></div><div class="sales-nav-link | pl-3"><a class="text-nowrap text-reset text-decoration-none" href="/community/calendar">Community Calendar</a></div></div></div></div><div class="masthead | bg-primary-branding py-2" style="background-image:url(&#x27;/pf/resources/images/mastheads/backgrounds/wtvg.jpg?d=300&#x27;)"><div class="container-xl"><div class="d-flex justify-content-between w-100"><div class="logo flex-fill position-relative"><a class="logo-link" aria-label="Return to the Homepage" href="/"><div class="logo-inner position-absolute" style="background-image:url(&#x27;/pf/resources/images/mastheads/logos/wtvg.svg?d=300&#x27;)"></div></a></div></div></div></div></header><nav class="navigation | w-100"><div class="navigation | navigation-sticky-wrapper" style="min-height:undefinedpx"><div class="navbar | navbar-expand bg-primary-branding"><div class="container-xl position-relative"><a class="navbar-brand mr-1 d-none" aria-label="Return to the Homepage" href="/"><div class="brand-logo" style="background-image:url(&quot;/pf/resources/images/logo-icons/wtvg.svg?d=300&quot;)"></div></a><button aria-label="Expand Side Navigation Panel" class="side-drawer-toggle btn text-white" type="button"><span class="fas fa-bars"></span></button><ul class="navbar-links | navbar-nav mr-auto font-weight-bold"><li class="navbar-link | navbar-item d-sm-flex d-md-flex d-lg-flex"><a class="nav-link text-white" href="/news">News</a></li><li class="navbar-link | navbar-item d-sm-flex d-md-flex d-lg-flex"><a class="nav-link text-white" href="/weather">Weather</a></li><li class="navbar-link | navbar-item d-none d-sm-flex d-md-flex d-lg-flex"><a class="nav-link text-white" href="/2022/10/28/13abc-voter-guide-2022-midterm-election">13abc Voter Guide</a></li><li class="navbar-link | navbar-item d-none d-md-flex d-lg-flex"><a class="nav-link text-white" href="/livestream">Live Newscasts</a></li></ul><label aria-label="Toggle search bar" class="queryly-nav-toggle pointer m-0 py-1 px-2" for="queryly_toggle"><i class="d-block fas fa-search"></i></label></div></div></div><div class="side-drawer-screen | fixed-top h-100 w-100 zindex-high"></div><div class="side-drawer | bg-primary-branding shadow-lg fixed-top h-100 w-100 overflow-y overflow-hide-scrollbar"><div class="side-drawer-container | d-none flex-column align-items-end h-100"><div class="side-drawer-cancel | w-100 p-2"><div class="d-flex flex-column align-items-end"><button aria-label="Close" class="btn btn-sm text-white"><i class="fas fa-times"></i></button></div></div><ul class="sections-list | list-unstyled w-100 pt-5 pb-4"><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/homepage">Home</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Home navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/community/calendar">Community Calendar</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/community/user-content">Submit Photos and Video</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/news">News</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the News navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/state">State</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/national">National</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/politics">Your Vote</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/investigation">Investigation</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/community/events/jeep-fest">Jeep Fest</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/community/events/solheim-cup">The Solheim Cup</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/crime">Crime</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/health">Health</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/health/vaccine-tracker">Vaccine Tracker</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/gas-prices">Gas Prices</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/weather">Weather</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Weather navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/weather/closings">Closings &amp; Delays</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/weather/cams">Live Action Cams</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/download-our-weather-app">13abc First Alert Weather App</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/about-us/meet-the-team">About Us</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the About Us navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/about-us/contact-us">Contact Us</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/contests">Contests</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="https://gray.tv/careers#currentopenings" rel="noopener noreferrer" target="_blank">Careers</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/newsletter">Newsletter</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/programming/schedule">Programming Schedule</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/advertise-with-us">Advertise With Us</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/livestream">Watch Live</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/thenine">The Nine</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/franchises">13abc Originals</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the 13abc Originals navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/franchises/building-better-schools">Building Better Schools</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/franchises/case-files">Case Files</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/franchises/dine-419">Dine 419</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/feel-good-friday/">Feel Good Friday</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/franchises/finds-in-the-419">Finds in the 419</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/video-gallery/franchises/gettin-skooled/">Getting School&#x27;d</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/franchises/hittin-the-town">Hittin&#x27; The Town</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/community/metroparks-meetup">Metroparks Meetup</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/video-gallery/franchises/moment-of-science/">Moment of Science</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/franchises/neighborhood-nuisance">Neighborhood Nuisance</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/franchises/spacing-out">Spacing Out</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/video-gallery/franchises/throwback-toledo/">Throwback Toledo</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/video-gallery/franchises/bright-side">Bright Side</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/video-gallery/franchises/this-is-home">This is Home</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/content/news/action-news-now/">Action News Now</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/news/conklin-and-company">Conklin And Company</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/page/mr-food">Mr. Food</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/page/best-of-class-2/">Best Of Class</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.vuit.com/publishers/278/wtvg" rel="noopener noreferrer" target="_blank">Latest Newscasts</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.circleplus.com" rel="noopener noreferrer" target="_blank">Circle - Country Music &amp; Lifestyle</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.graydc.com/" rel="noopener noreferrer" target="_blank">Gray DC Bureau</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.investigatetv.com/" rel="noopener noreferrer" target="_blank">Investigate TV</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/powernation">PowerNation</a></div></li></ul><div class="social-bar | d-flex flex-row justify-content-center w-100 mt-auto p-3" style="bottom:0"><a aria-label="Visit WTVG on FACEBOOK" class="p-2" href="https://www.facebook.com/13abc" rel="noopener noreferrer" target="_blank"><i class="fab fa-facebook-f fa-2x"></i></a><a aria-label="Visit WTVG on INSTAGRAM" class="p-2" href="https://www.instagram.com/13abc" rel="noopener noreferrer" target="_blank"><i class="fab fa-instagram fa-2x"></i></a><a aria-label="Visit WTVG on TWITTER" class="p-2" href="https://www.twitter.com/13abc" rel="noopener noreferrer" target="_blank"><i class="fab fa-twitter fa-2x"></i></a><a aria-label="Visit WTVG on YOUTUBE" class="p-2" href="https://www.youtube.com/user/WTVGToledo" rel="noopener noreferrer" target="_blank"><i class="fab fa-youtube fa-2x"></i></a></div></div></div><div class="breaking-news-bar |"></div></nav><section class="leaderboard | w-100"><div class="arc-ad | d-flex flex-column ad-type-flex-leaderboard ad-flex-leaderboard include-disclaimer justify-content-center text-center"><div class="arc-ad-wrapper |"><div id="ad-DCW1rBHsQXvj" class="wtvg/web/news/national arcad py-2 mt-3 mb-3"></div></div></div></section><div class="container-xl"><div class="row"><section class="top-wrapped | col-12"></section><div class="col-12 d-flex flex-column flex-lg-row w-100"><div class="article-content-container | flex-lg-fill mr-lg-3"><section class="header | w-100"><div class="article-header article row mb-3"><div class="headlines |"><h1 class="headline | font-weight-bold col"><span>GOP predicts midterm wins; Biden warns of democracy threats</span></h1></div><div class="lead-art | col-12"><div class="video | pb-3 w-100"><div class="position-relative"><script type="application/ld+json" data-schema="VideoObject">{
  "@context": "https://schema.org",
  "@type": "VideoObject",
  "name": "Big names make final push on campaign trail",
  "description": "Prominent political figures are stumping for their party in the final days before the midterms.",
  "thumbnailUrl": "https://do0bihdskp9dy.cloudfront.net/11-04-2022/t_45d366c26a6b414a886acd06b0e40aa2_name_file_1280x720_2000_v3_1_.jpg",
  "uploadDate": "2022-11-04T00:36:16Z",
  "duration": "P0Y0M0DT0H1M32S",
  "contentUrl": "https://d1l66zlxaqpl1u.cloudfront.net/wp-gray/_Source_CNN_Pool_/20221104/63645cefb02c3a7d3fee444d/t_3029b8571a0240fc933e4593d08509e6_name_BHDP_PY_10TH_BIG_NAMES_MAKE_FINAL__6717023b_0495_4456_8bf3_639268bb8e5c/file_1280x720-2000-v3_1.mp4"
}</script><div id="fusion-static-enter:824a3942-36f7-4883-ad5f-e70189c1db0a" style="display:none" data-fusion-component="824a3942-36f7-4883-ad5f-e70189c1db0a"></div><div class="goldfish-player"><div style="padding-bottom:56.25%" id="powa-824a3942-36f7-4883-ad5f-e70189c1db0a" class="absolute powa" data-ad-bar="false" data-ads="true" data-api="prod" data-aspect-ratio="0.5625" data-autoplay="true" data-env="prod" data-debug="false" data-org="gray" data-ping-rate="15" data-preroll-ad-path="63316753/wtvg/web/politics/national" data-sticky="true" data-uuid="824a3942-36f7-4883-ad5f-e70189c1db0a"></div></div><div id="fusion-static-exit:824a3942-36f7-4883-ad5f-e70189c1db0a" style="display:none" data-fusion-component="824a3942-36f7-4883-ad5f-e70189c1db0a"></div></div><div class="video-data figure-caption mt-1 px-1"><span class="video-description">Prominent political figures are stumping for their party in the final days before the midterms. (Source: CNN/Pool)</span></div></div></div><div class="byline | col-12"><div class="authors |"><span class="">By<!-- --> </span><span class="author |"><a class="text-decoration-none" href="/authors/associated-press/">The Associated Press</a></span><span></span></div></div><div class="date-time | col-12"><span class="date-time published-date-time font-italic d-inline-block">Published<!-- -->: <!-- -->Nov. 6, 2022 at 1:51 PM EST</span><span class="px-2 d-inline">|</span><span class="date-time updated-date-time font-italic d-inline-block">Updated<!-- -->: <!-- -->1 hour ago</span></div><div class="sharebar |  col-12"><div class="btn p-0 facebook" role="button"><svg class="icon |  facebook pointer" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Share on Facebook</title><path d="M12 2C6.477 2 2 6.477 2 12c0 4.991 3.657 9.128 8.438 9.878v-6.987h-2.54V12h2.54V9.797c0-2.506 1.492-3.89 3.777-3.89 1.094 0 2.238.195 2.238.195v2.46h-1.26c-1.243 0-1.63.771-1.63 1.562V12h2.773l-.443 2.89h-2.33v6.988C18.343 21.128 22 16.991 22 12c0-5.523-4.477-10-10-10" fill-rule="evenodd"></path></svg></div><div class="btn p-0 mail" role="button"><svg class="icon | mail pointer" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Email This Link</title><path d="M3.313 5.273C3.493 5.103 3.734 5 4 5h16c.13 0 .253.025.366.07L11.79 12.49 3.313 5.273zM21 7.166V18a1 1 0 0 1-1 1H4a1 1 0 0 1-1-1V7.775l8.064 6.867c.376.32.945.305 1.338-.036L21 7.166z" fill-rule="nonzero"></path></svg></div><div class="btn p-0 twitter" role="button"><svg class="icon | twitter pointer" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Share on Twitter</title><path d="M8.29 20.251c7.547 0 11.675-6.253 11.675-11.675 0-.178 0-.355-.012-.53A8.35 8.35 0 0 0 22 5.92a8.189 8.189 0 0 1-2.357.646 4.117 4.117 0 0 0 1.804-2.27 8.222 8.222 0 0 1-2.605.996 4.107 4.107 0 0 0-6.993 3.743 11.65 11.65 0 0 1-8.457-4.287 4.106 4.106 0 0 0 1.27 5.477A4.073 4.073 0 0 1 2.8 9.713v.052a4.105 4.105 0 0 0 3.292 4.022 4.095 4.095 0 0 1-1.853.07 4.108 4.108 0 0 0 3.834 2.85A8.233 8.233 0 0 1 2 18.407a11.617 11.617 0 0 0 6.29 1.84" fill-rule="evenodd"></path></svg></div><div class="btn p-0 pinterest" role="button"><svg class="icon | pinterest pointer" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Share on Pinterest</title><path d="M12 2C6.477 2 2 6.477 2 12c0 4.239 2.634 7.86 6.354 9.317-.09-.79-.165-2.008.033-2.873.18-.781 1.169-4.97 1.169-4.97s-.297-.602-.297-1.482c0-1.391.807-2.428 1.811-2.428.856 0 1.267.642 1.267 1.407 0 .856-.543 2.14-.83 3.334-.24.995.501 1.81 1.48 1.81 1.778 0 3.145-1.876 3.145-4.576 0-2.395-1.72-4.066-4.181-4.066-2.848 0-4.519 2.132-4.519 4.338 0 .856.33 1.777.74 2.28.083.098.091.189.067.288-.074.312-.247.995-.28 1.135-.041.181-.148.223-.338.132-1.25-.584-2.033-2.403-2.033-3.876 0-3.153 2.289-6.05 6.61-6.05 3.465 0 6.164 2.47 6.164 5.778 0 3.449-2.173 6.222-5.185 6.222-1.012 0-1.967-.527-2.288-1.152l-.626 2.379c-.222.872-.83 1.958-1.242 2.625.938.288 1.926.444 2.963.444 5.522 0 10-4.477 10-10A9.98 9.98 0 0 0 12 2" fill-rule="evenodd"></path></svg></div><div class="btn p-0 linkedin" role="button"><svg class="icon | linkedin pointer" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Share on LinkedIn</title><path d="M4.329 3H19.67C20.405 3 21 3.595 21 4.329V19.67c0 .734-.595 1.329-1.329 1.329H4.33A1.329 1.329 0 0 1 3 19.67V4.329C3 3.595 3.595 3 4.329 3zM18.35 17.901v-5.316c0-2.626-1.632-3.522-3.142-3.522-1.396 0-2.31.904-2.572 1.433h-.035V9.305H10V17.9h2.706v-4.66c0-1.243.787-1.847 1.59-1.847.76 0 1.349.427 1.349 1.812v4.695h2.706zM7.56 8.107c.86 0 1.56-.656 1.56-1.553C9.12 5.656 8.42 5 7.56 5 6.697 5 6 5.656 6 6.554c0 .897.698 1.553 1.56 1.553zm-1.354 9.788h2.706V9.298H6.207v8.597z" fill-rule="evenodd"></path></svg></div></div></div></section><section class="body | w-100"><div class="article-body | article w-100"><p class="text | article-text">WASHINGTON (AP) — Republicans are eyeing major gains in&nbsp;<a href="https://apnews.com/hub/2022-midterm-elections">Tuesday’s elections</a>&nbsp;and appealing to supporters over the final weekend of the 2022 campaign to punish Democrats for high inflation and crime rates that have risen in some places. President&nbsp;<a href="https://apnews.com/hub/joe-biden">Joe Biden</a>&nbsp;and his two most recent Democratic predecessors said the prospect of GOP victories could undermine the very future of American democracy.</p><p class="text | article-text">More than 39 million people have already voted in an election that will decide control of Congress and key governorships.</p><p class="text | article-text">Biden was set to campaign in suburban New York on Sunday after former Presidents&nbsp;<a href="https://apnews.com/hub/barack-obama">Barack Obama</a>&nbsp;and&nbsp;<a href="https://apnews.com/hub/bill-clinton">Bill Clinton</a>&nbsp;made closing cases to voters on Saturday.</p><p class="text | article-text">Rep. Sean Patrick Maloney, head of the Democrats’ House campaign arm, is in a tough contest for his seat north of New York City. But he insisted Sunday that Democrats are “going to do better than people think on Tuesday,” adding that his party is “not perfect” but “we are responsible adults who believe in this democracy.”</p><div class="w-100" style="height:90px"></div><div class="video | pb-3 w-100"><div class="position-relative"><script type="application/ld+json" data-schema="VideoObject">{
  "@context": "https://schema.org",
  "@type": "VideoObject",
  "name": "34 million early votes cast before midterms",
  "description": "As of Friday, 34 million Americans have already cast their ballots as many races tighten.",
  "thumbnailUrl": "https://do0bihdskp9dy.cloudfront.net/11-06-2022/t_c63ae09bcb8b4d3f8f31d680814935c7_name_file_1280x720_2000_v3_1_.jpg",
  "uploadDate": "2022-11-06T18:50:34Z",
  "duration": "P0Y0M0DT0H2M35S",
  "contentUrl": "https://d1l66zlxaqpl1u.cloudfront.net/wp-gray/CNN_POOL_WGBA_WLUK_HARPO_PRODUCTIONS_WABC_WJXT_RON_DESANTIS_REPUBLICAN_FOR_GOVERNOR_OWN_THE_VIEW/20221106/6367fd87d7b85b1c7bf8e871/t_baabd281c9b34a90a9c462461a83c383_name_BHDN_PO_86FR__34_MILLION_EARLY_VOT_c94d8b07_9891_471a_89b9_1b3b78f998d5/file_1280x720-2000-v3_1.mp4"
}</script><div id="fusion-static-enter:291a0686-893e-4ebd-b093-367c37fbb30d" style="display:none" data-fusion-component="291a0686-893e-4ebd-b093-367c37fbb30d"></div><div class="goldfish-player"><div style="padding-bottom:56.25%" id="powa-291a0686-893e-4ebd-b093-367c37fbb30d" class="absolute powa" data-ad-bar="false" data-ads="true" data-api="prod" data-aspect-ratio="0.5625" data-autoplay="false" data-env="prod" data-debug="false" data-org="gray" data-ping-rate="15" data-preroll-ad-path="63316753/wtvg/web/news/national" data-sticky="true" data-uuid="291a0686-893e-4ebd-b093-367c37fbb30d"></div></div><div id="fusion-static-exit:291a0686-893e-4ebd-b093-367c37fbb30d" style="display:none" data-fusion-component="291a0686-893e-4ebd-b093-367c37fbb30d"></div></div><div class="video-data figure-caption mt-1 px-1"><span class="video-description">As of Friday, 34 milion have cast their vote. (CNN, POOL, WGBA, WLUK, HARPO PRODUCTIONS, WABC, WJXT, RON DESANTIS, REPUBLICAN, FOR GOVERNOR, OWN, THE VIEW)</span></div></div><p class="text | article-text">“I think this race is razor-close and I think everybody who cares about the extremism in this MAGA movement — the racism, the anti-Semitism, the violence — needs to get out and vote and that’s not just Democrats, it’s independents and fair-minded Republicans,” Maloney told NBC’s “Meet the Press,” referring to Trump’s “Make America Great Again” slogan.</p><p class="text | article-text">Florida Sen. Rick Scott, who heads the Republicans’ Senate campaign arm, countered, “We have great candidates. People are showing up to vote.”</p><p class="text | article-text">“There’s no energy on the Democrat side,” said Scott on NBC. “This election is about the Biden agenda.”</p><div class="w-100" style="height:90px"></div><p class="text | article-text">Former President&nbsp;<a href="https://apnews.com/hub/donald-trump">Donald Trump</a>, who planned a Miami rally later Sunday, hopes a strong GOP showing on Election Day will generate momentum for the&nbsp;<a href="https://apnews.com/article/2022-midterm-elections-donald-trump-41b12f18f536017920d2f74803980899">2024 run</a>&nbsp;that he is expected to launch in the days or weeks after polls close.</p><p class="text | article-text">Scott will be at that rally. Not invited, though, is Florida’s Republican governor,&nbsp;<a href="https://apnews.com/hub/ron-desantis">Ron DeSantis</a>, who is running for reelection against Democrat Charlie Crist and is widely considered Trump’s most formidable challenger if he also were to get into the White House race.</p><p class="text | article-text">In Pennsylvania on Saturday night, Trump said he hoped the GOP would have “an historic victory” in the midterms. But DeSantis also was on his mind — he referred to the governor as “Ron DeSanctimonious.” It’s a rivalry that’s been simmering for more than a year as DeSantis has taken increasingly bold steps to boost his national profile and build a deep fundraising network.</p><figure class="image | figure article-image w-100 primary"><div class="img-wrapper figure-img"><img class="img-fluid mx-auto d-block" alt="Former President Donald Trump reacts to a supporter during a rally, Thursday, Nov. 3, 2022, in..." height="3742" src="https://gray-wtvg-prod.cdn.arcpublishing.com/resizer/Muw7kDPgqp-nZbb63UkuSNDwoNE=/980x0/smart/filters:quality(85)/cloudfront-us-east-1.images.arcpublishing.com/gray/TJJNZ6XNUNDPJDF2OCCAYCH7Q4.jpg" width="980"/></div><figcaption class="figure-caption">Former President Donald Trump reacts to a supporter during a rally, Thursday, Nov. 3, 2022, in Sioux City, Iowa.<span class="ml-2">(AP Photo/Charlie Neibergall)</span></figcaption></figure><div class="w-100" style="height:90px"></div><p class="text | article-text">DeSantis, who became a popular national figure among conservatives during the pandemic as he pushed back on COVID-19 restrictions, shares Trump’s pugilistic instincts. By most measures, Trump remains easily the most popular figure in the Republican Party. But many Trump supporters are eager for the prospect that DeSantis might run, seeing him as a natural successor to Trump, without Trump’s considerable political negatives.</p><p class="text | article-text">Trump has privately groused about DeSantis for failing to say definitively that he will sit out the race.</p><p class="text | article-text">When Joe O’Dea, the GOP candidate for Senate in Colorado, said he would prefer someone other than Trump as the 2024 nominee and cited DeSantis and others, Trump slammed O’Dea on social media: “MAGA doesn’t Vote for stupid people with big mouths,” Trump said.</p><p class="text | article-text">Days later, DeSantis endorsed O’Dea, who had twice voted for Trump.</p><div class="w-100" style="height:90px"></div><p class="text | article-text">For national Democrats, the focus is on the fate of their narrow control of the House and Senate.</p><p class="text | article-text">Voters may rebuke the party controlling the White House and Congress amid surging inflation, concerns about crime and pessimism about the direction of the country. History suggests the party in power will suffer significant losses in the midterms.</p><p class="text | article-text">First lady Jill Biden attended a church service while campaigning for Democrats in Houston.</p><p class="text | article-text">“So much is at stake in this election,” she said Sunday. “We must speak up on justice and democracy.”</p><div class="w-100" style="height:90px"></div><p class="text | article-text">Trump&nbsp;<a href="https://apnews.com/article/fact-check-trump-bogus-election-claims-3d34646b34316d2f96f9ae5a267a3303">has long falsely claimed</a>&nbsp;he lost the 2020 election only because Democrats cheated and has even begun raising the possibility of&nbsp;<a href="https://apnews.com/article/2022-midterm-elections-misinformation-219762637bacf49bf7ec723546b46fb3">election fraud</a>&nbsp;this year. Federal intelligence agencies are warning of the&nbsp;<a href="https://apnews.com/article/2022-midterm-elections-voting-milwaukee-voter-registration-23fcceb35dd767013f3ecc7c9c26d5b8">possibility of political violence</a>&nbsp;from far-right extremists.</p><p class="text | article-text">President Biden’s midterm pitch centers on championing his administration’s major legislative achievements, while warning that abortion rights, voting rights, Social Security and Medicare are at risk should Republicans take control of Congress.</p><p class="text | article-text">Obama, who joined Biden in Philadelphia on Saturday, noted that generations of Americans died for democracy and said, “You can’t take it for granted.” Biden himself said: “We have to reaffirm the values that have long defined us.”</p><p class="text | article-text">At a New York rally for Gov. Kathy Hochul, who is in a tight battle as she seeks her first, full term, Clinton said the loss of House and Senate control by Democrats would have “enormous consequences.”</p><div class="w-100" style="height:90px"></div><p class="text | article-text">Republican National Committee Chair Ronna McDaniel said Democrats were “inflation deniers,” trying to deflect the other side’s branding of her party as anti-democracy for rejecting the results of 2020′s free and fair presidential election simply because Trump lost it.</p><p class="text | article-text">“If we win back the House and the Senate, it’s the American people saying to Joe Biden, we want you to work on behalf of us and we want you to work across the aisle to solve the problems that we are dealing with,” McDaniel told CNN’s “State of the Union” on Sunday.</p><p class="text | article-text">Lee Saunders, president of the American Federation of State, County, and Municipal Employees, the nation’s largest union of public employees with 1.4 million members, has been traveling the country rallying for Democrats. He said, “It’s going to be hard, it’s going to be tough but we aren’t giving up hope.”</p><p class="text | article-text">“Clearly people are concerned about the economy,” Saunders said. But voters also are “concerned about the freedoms being taken away from them, whether you’re talking about voting rights or whether your talking about a women’s right to choose.”</p><div class="w-100" style="height:90px"></div><p class="text | article-text">___</p><p class="text | article-text">Associated Press writers Jill Colvin and Hope Yen contributed to this report.</p><p class="text | article-text">___</p><p class="text | article-text">Learn more about the issues and factors at play in the midterms at&nbsp;<a href="https://apnews.com/hub/explaining-the-elections">https://apnews.com/hub/explaining-the-elections</a>. And follow the AP’s election coverage of the 2022 elections at&nbsp;<a href="https://apnews.com/hub/2022-midterm-elections">https://apnews.com/hub/2022-midterm-elections</a>.</p><p class="copyright |"><i>Copyright 2022 The Associated Press. All rights reserved.</i></p></div></section><section class="recommendations | w-100"><div id="fusion-static-enter:taboola-widget-0ffvPqqxRrf" style="display:none" data-fusion-component="taboola-widget-0ffvPqqxRrf"></div><div class="taboola-feed | w-100 mb-3"><div id="taboola-below-article-thumbnails-new"></div><script>window._taboola = window._taboola || [];_taboola.push({"mode":"alternating-thumbnails-a","container":"taboola-below-article-thumbnails-new","placement":"Below Article Thumbnails New","target_type":"mix"});</script></div><div id="fusion-static-exit:taboola-widget-0ffvPqqxRrf" style="display:none" data-fusion-component="taboola-widget-0ffvPqqxRrf"></div></section></div><section class="right-rail | rail ml-lg-3 d-flex flex-column flex-lg-fill"><div class="w-100" style="height:600px"></div><div class="flex-feature-feed | mb-0"><div class="title-bar | w-100"><h4 class="title | font-weight-bold"><span class="">Most Read</span></h4></div><div class="card-deck mx-n2 mb-0"><div class="flex-feature | card mx-2 mb-3 align-items-start border image-right position-relative w-100"><div class="card-body w-100 px-2 py-1 image_headline"><div class="image-container position-relative mb-0 pt-0 w-33 float-right ml-2"><figure class="image | figure mb-0 constrained image-ratio-16x9"><a href="/2022/11/05/high-winds-causing-damage-around-northwest-ohio/" rel="" target="_self" class="link | text-reset d-block h-100 w-100"><div class="img-wrapper figure-img mb-0"><img class="rounded-0 img-fluid" alt="WTVG 13abc First Alert Weather Day" height="450" src="https://gray-wtvg-prod.cdn.arcpublishing.com/resizer/EXzjZYZaDD9BRvK7ob7RyGT6lso=/800x450/smart/filters:quality(70)/cloudfront-us-east-1.images.arcpublishing.com/gray/4WZAC6Q64NA7XIWAQU6TEMMBNI.png" width="800"/></div></a></figure></div><div class="headlines | card-title mb-1"><h6 class="headline | mb-0 font-weight-bold"><a class="text-reset" href="/2022/11/05/high-winds-causing-damage-around-northwest-ohio/" rel="" target="_self"><span><i class="far fa-play-circle"></i><span style="textDecoration: none;"> </span>High Winds Causing Damage Around Northwest Ohio</span></a></h6></div></div></div><div class="feed-divider | w-100 d-none d-sm-block d-md-block d-lg-block d-xl-block"></div><div class="flex-feature | card mx-2 mb-3 align-items-start border image-right position-relative w-100"><div class="card-body w-100 px-2 py-1 image_headline"><div class="image-container position-relative mb-0 pt-0 w-33 float-right ml-2"><figure class="image | figure mb-0 constrained image-ratio-16x9"><a href="/2022/11/05/i-475-head-on-collision-car-goes-wrong-way-exit-ramp/" rel="" target="_self" class="link | text-reset d-block h-100 w-100"><div class="img-wrapper figure-img mb-0"><img class="rounded-0 img-fluid" alt="Around 4:30 a.m., officers on scene told 13abc that a head-on collision occurred after a..." height="450" src="https://gray-wtvg-prod.cdn.arcpublishing.com/resizer/Ogmfd3Svotv3Yh3ZUtY02Eokz9E=/800x450/smart/filters:quality(70)/cloudfront-us-east-1.images.arcpublishing.com/gray/QPPSVDXMSJG4JEFDS6KDZZWRKQ.PNG" width="800"/></div></a></figure></div><div class="headlines | card-title mb-1"><h6 class="headline | mb-0 font-weight-bold"><a class="text-reset" href="/2022/11/05/i-475-head-on-collision-car-goes-wrong-way-exit-ramp/" rel="" target="_self"><span><i class="far fa-play-circle"></i><span style="textDecoration: none;"> </span>I-475 head-on collision, car goes wrong way on exit ramp </span></a></h6></div></div></div><div class="feed-divider | w-100 d-none d-sm-block d-md-block d-lg-block d-xl-block"></div><div class="flex-feature | card mx-2 mb-3 align-items-start border image-right position-relative w-100"><div class="card-body w-100 px-2 py-1 image_headline"><div class="image-container position-relative mb-0 pt-0 w-33 float-right ml-2"><figure class="image | figure mb-0 constrained image-ratio-16x9"><a href="/2022/11/05/woman-shot-apartment-complex-parking-lot/" rel="" target="_self" class="link | text-reset d-block h-100 w-100"><div class="img-wrapper figure-img mb-0"><img class="rounded-0 img-fluid" alt="One woman was shot in the parking lot of Norwich Apartments." height="450" src="https://gray-wtvg-prod.cdn.arcpublishing.com/resizer/HxwIDVztcdH01fajjOHpUVZTj3I=/800x450/smart/filters:quality(70)/cloudfront-us-east-1.images.arcpublishing.com/gray/U7TVP7RGCFE3ZBACKBR3Q5HUG4.jpg" width="800"/></div></a></figure></div><div class="headlines | card-title mb-1"><h6 class="headline | mb-0 font-weight-bold"><a class="text-reset" href="/2022/11/05/woman-shot-apartment-complex-parking-lot/" rel="" target="_self"><span><i class="far fa-play-circle"></i><span style="textDecoration: none;"> </span>Woman shot in apartment complex parking lot</span></a></h6></div></div></div><div class="feed-divider | w-100 d-none d-sm-block d-md-block d-lg-block d-xl-block"></div><div class="flex-feature | card mx-2 mb-3 align-items-start border image-right position-relative w-100"><div class="card-body w-100 px-2 py-1 image_headline"><div class="image-container position-relative mb-0 pt-0 w-33 float-right ml-2"><figure class="image | figure mb-0 constrained image-ratio-16x9"><a href="/2022/11/05/city-orders-mobile-gas-station-close-ten-days-after-violence/" rel="" target="_self" class="link | text-reset d-block h-100 w-100"><div class="img-wrapper figure-img mb-0"><img class="rounded-0 img-fluid" alt="Police say it&#x27;s been the scene of several shootings and drug trafficking arrests." height="450" src="https://gray-wtvg-prod.cdn.arcpublishing.com/resizer/j_UhEyCIE3I2J18N40Xzz3FCZYQ=/800x450/smart/filters:quality(70)/cloudfront-us-east-1.images.arcpublishing.com/gray/U4A67IMLKFHI3NMCLDLGQT4HPE.jpg" width="800"/></div></a></figure></div><div class="headlines | card-title mb-1"><h6 class="headline | mb-0 font-weight-bold"><a class="text-reset" href="/2022/11/05/city-orders-mobile-gas-station-close-ten-days-after-violence/" rel="" target="_self"><span><i class="far fa-play-circle"></i><span style="textDecoration: none;"> </span>City orders Mobile gas station to close for ten days after violence</span></a></h6></div></div></div><div class="feed-divider | w-100 d-none d-sm-block d-md-block d-lg-block d-xl-block"></div><div class="flex-feature | card mx-2 mb-3 align-items-start border image-right position-relative w-100"><div class="card-body w-100 px-2 py-1 image_headline"><div class="image-container position-relative mb-0 pt-0 w-33 float-right ml-2"><figure class="image | figure mb-0 constrained image-ratio-16x9"><a href="/2022/11/05/reports-singer-aaron-carter-found-dead-34/" rel="" target="_self" class="link | text-reset d-block h-100 w-100"><div class="img-wrapper figure-img mb-0"><img class="rounded-0 img-fluid" alt="FILE - In this Nov. 9, 2015, file photo, singer Aaron Carter arrives at a premiere of &quot;Saints &amp;..." height="450" src="https://gray-wtvg-prod.cdn.arcpublishing.com/resizer/_CV-nypYffbAOOFJSNyAE5H7Rqs=/800x450/smart/filters:quality(70)/cloudfront-us-east-1.images.arcpublishing.com/gray/QQNFTLLUN5FNJFD3OE2TXZQR7A.jpg" width="800"/></div></a></figure></div><div class="headlines | card-title mb-1"><h6 class="headline | mb-0 font-weight-bold"><a class="text-reset" href="/2022/11/05/reports-singer-aaron-carter-found-dead-34/" rel="" target="_self"><span><i class="far fa-play-circle"></i><span style="textDecoration: none;"> </span>Singer-rapper Aaron Carter found dead at 34</span></a></h6></div></div></div><div class="feed-divider | w-100 d-none d-sm-block d-md-block d-lg-block d-xl-block"></div></div></div><div class="w-100" style="height:600px"></div><div class="flex-feature-feed | mb-0"><div class="title-bar | w-100"><h4 class="title | font-weight-bold"><span class="">Latest News</span></h4></div><div class="card-deck mx-n2 mb-0"><div class="flex-feature | card mx-2 mb-3 align-items-start border image-left position-relative w-100"><div class="card-body w-100 px-2 py-1 image_headline"><div class="image-container position-relative mb-0 pt-0 w-33 float-left mr-2"><figure class="image | figure mb-0 constrained image-ratio-16x9"><a href="/2022/11/06/dog-walkers-killer-sentenced-life-prison-no-parole/" rel="" target="_self" class="link | text-reset d-block h-100 w-100"><div class="img-wrapper figure-img mb-0"><img class="rounded-0 img-fluid" alt="A judge sentenced Michael Close on Friday to a life term without the possibility of parole in..." height="450" src="https://gray-wtvg-prod.cdn.arcpublishing.com/resizer/Rpf0_kQwmT9BvY4R_sFGVOH4dOQ=/800x450/smart/filters:quality(70)/cloudfront-us-east-1.images.arcpublishing.com/gray/4EL2EWKZ7ZGIBBFFUXOVDFUDYA.jpg" width="800"/></div></a></figure></div><div class="headlines | card-title mb-1"><h6 class="headline | mb-0 font-weight-bold"><a class="text-reset" href="/2022/11/06/dog-walkers-killer-sentenced-life-prison-no-parole/" rel="" target="_self"><span>Dog walker’s killer sentenced to life in prison, no parole</span></a></h6></div></div></div><div class="feed-divider | w-100 d-none d-sm-block d-md-block d-lg-block d-xl-block"></div><div class="flex-feature | card mx-2 mb-3 align-items-start border image-left position-relative w-100 is-video"><div class="card-body w-100 px-2 py-1 image_headline"><div class="image-container position-relative mb-0 pt-0 w-33 float-left mr-2"><figure class="image | figure mb-0 constrained image-ratio-16x9"><a href="/video/2022/11/06/million-early-votes-cast-before-midterms/" rel="" target="_self" class="link | text-reset d-block h-100 w-100"><div class="img-wrapper figure-img mb-0"><img class="rounded-0 img-fluid" alt="As of Friday, 34 milion have cast their vote. (CNN, POOL, WGBA, WLUK, HARPO PRODUCTIONS, WABC,..." height="450" src="https://gray-wtvg-prod.cdn.arcpublishing.com/resizer/Rw3AWVvms6KAadbApJgvTIQDEpk=/800x450/smart/filters:quality(70)/do0bihdskp9dy.cloudfront.net/11-06-2022/t_c63ae09bcb8b4d3f8f31d680814935c7_name_file_1280x720_2000_v3_1_.jpg" width="800"/></div></a></figure></div><div class="headlines | card-title mb-1"><h6 class="headline | mb-0 font-weight-bold"><a class="text-reset" href="/video/2022/11/06/million-early-votes-cast-before-midterms/" rel="" target="_self"><span>34 million early votes cast before midterms</span></a></h6></div></div></div><div class="feed-divider | w-100 d-none d-sm-block d-md-block d-lg-block d-xl-block"></div><div class="flex-feature | card mx-2 mb-3 align-items-start border image-left position-relative w-100 is-video"><div class="card-body w-100 px-2 py-1 image_headline"><div class="image-container position-relative mb-0 pt-0 w-33 float-left mr-2"><figure class="image | figure mb-0 constrained image-ratio-16x9"><a href="/video/2022/11/06/imagination-station-shatters-guinness-world-record-title/" rel="" target="_self" class="link | text-reset d-block h-100 w-100"><div class="img-wrapper figure-img mb-0"><img class="rounded-0 img-fluid" alt="Imagination Station shatters Guinness World Record title" height="450" src="https://gray-wtvg-prod.cdn.arcpublishing.com/resizer/-2_e8AICcX24kgmfAavjZ8k7Kes=/800x450/smart/filters:quality(70)/do0bihdskp9dy.cloudfront.net/11-06-2022/t_399694e8ff374870bb47c9a13fbde9e0_name_file_1280x720_2000_v3_1_.jpg" width="800"/></div></a></figure></div><div class="headlines | card-title mb-1"><h6 class="headline | mb-0 font-weight-bold"><a class="text-reset" href="/video/2022/11/06/imagination-station-shatters-guinness-world-record-title/" rel="" target="_self"><span>Imagination Station shatters Guinness World Record title</span></a></h6></div></div></div><div class="feed-divider | w-100 d-none d-sm-block d-md-block d-lg-block d-xl-block"></div><div class="flex-feature | card mx-2 mb-3 align-items-start border image-left position-relative w-100"><div class="card-body w-100 px-2 py-1 image_headline"><div class="image-container position-relative mb-0 pt-0 w-33 float-left mr-2"><figure class="image | figure mb-0 constrained image-ratio-16x9"><a href="/2022/11/06/iowa-teen-who-killed-rapist-escapes-probation-center/" rel="" target="_self" class="link | text-reset d-block h-100 w-100"><div class="img-wrapper figure-img mb-0"><img class="rounded-0 img-fluid" alt="FILE - Pieper Lewis gives her allocution during a sentencing hearing, Tuesday, Sept. 13, 2022,..." height="450" src="https://gray-wtvg-prod.cdn.arcpublishing.com/resizer/8nCVRhATJ1Lt9AW5Y45H24WK2DU=/800x450/smart/filters:quality(70)/cloudfront-us-east-1.images.arcpublishing.com/gray/P6HQALTAH5HBVLS4E6TJAMRVXU.jpg" width="800"/></div></a></figure></div><div class="headlines | card-title mb-1"><h6 class="headline | mb-0 font-weight-bold"><a class="text-reset" href="/2022/11/06/iowa-teen-who-killed-rapist-escapes-probation-center/" rel="" target="_self"><span>Iowa teen who killed rapist escapes from probation center</span></a></h6></div></div></div><div class="feed-divider | w-100 d-none d-sm-block d-md-block d-lg-block d-xl-block"></div></div></div><div class="w-100" style="height:250px"></div></section></div><section class="bottom-wrapped | col-12"><div class="w-100" style="height:250px"></div></section></div></div><footer class="footer | w-100"><div class="arc-ad | d-flex flex-column ad-type-flex-leaderboard ad-flex-leaderboard ad-footer-flex-leaderboard ad-fixed-bottom position-fixed zindex-higher w-100 justify-content-center text-center"><div class="arc-ad-wrapper |"><div class="ad-dismiss | text-white pointer position-absolute top absolute-right p-1" role="button"><i class="far fa-times-circle fa-sm"></i></div><div id="ad-byjZ_waZFoJp" class="wtvg/web/news/national arcad py-0 my-0"></div></div></div><div id="fusion-static-enter:footer-wtvg" style="display:none" data-fusion-component="footer-wtvg"></div><div class="footer | card bg-primary-branding mt-3 d-flex rounded-0 text-center text-sm-left zindex-highest"><div class="card-body"><div class="container"><div class="row"><div class="col"><div class="footer-links | row justify-content-start my-3"><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/homepage">Home</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/news">News</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/weather">Weather</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/sports">Sports</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/community/calendar">Community Calendar</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/livestream">Live Newscasts</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/2022/07/13/closed-captioningaudio-description-help/">Closed Captioning/Audio Description</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/community/user-content">Submit Photos and Videos</a></div></div></div><div class="col-12 col-sm-5 col-md-3 col-xl-2"><div class="footer-contacts | row justify-content-start my-3 small"><div class="col"><ul class="list-unstyled mb-0"><li class="footer-contact | font-weight-bold">WTVG</li><li class="footer-contact | footer-address">4247 Dorr St.</li><li class="footer-contact | footer-city-state">Toledo, OH 43607</li><li class="footer-contact | footer-phone">(419) 531-1313</li></ul></div></div></div></div></div></div><div class="card-footer small pt-0"><div class="footer-links | d-flex flex-wrap justify-content-center text-center"><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/terms-of-service" rel="noopener noreferrer" target="_blank">Terms of Service</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/privacy-policy" rel="noopener noreferrer" target="_blank">Privacy Policy</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/advertising" rel="noopener noreferrer" target="_blank">Advertising</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="https://publicfiles.fcc.gov/tv-profile/WTVG" rel="noopener noreferrer" target="_blank">Public Inspection File</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/2022/07/13/closed-captioningaudio-description-help/" rel="noopener noreferrer" target="_blank">Closed Captioning/Audio Description</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="https://publicfiles.fcc.gov/api/manager/download/a1431b50-6502-a6d6-2c93-334ed935ec0d/15aa008b-4f40-4cda-a854-757f64aa5578.pdf" rel="noopener noreferrer" target="_blank">EEO Statement</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="https://webpubcontent.gray.tv/gdm/fcc/wtvg-fcc_applications.pdf" rel="noopener noreferrer" target="_blank">FCC Applications</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="mailto:compliance@13abc.com" rel="noopener noreferrer" target="_blank">compliance@13abc.com - (419) 531-1313</a></div><div id="ccpa-link" class="ccpa-dynamic-insertion-container d-flex align-self-center"></div></div></div><div class="footer-copyright | card-footer"><div class="font-weight-light small mx-auto text-center">A Gray Media Group, Inc. Station - <!-- -->© <!-- --> <!-- -->2002-2022 Gray Television, Inc.</div><div class="footer-corp-logo | w-100 mx-auto mt-2 mb-0"></div></div></div><div id="fusion-static-exit:footer-wtvg" style="display:none" data-fusion-component="footer-wtvg"></div></footer></div></div><script id="fusion-metadata" type="application/javascript">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</script><div id="fusion-static-enter:taboola-body-reference" style="display:none" data-fusion-component="taboola-body-reference"></div><script>
window._taboola = window._taboola || [];
  _taboola.push({flush: true});</script><div id="fusion-static-exit:taboola-body-reference" style="display:none" data-fusion-component="taboola-body-reference"></div></body></html>