<!DOCTYPE html><html lang="en"><head><title>New York StateWide Senior Action Council (www.nysenior.org) Announces It&#x27;s Medicare Fraud of the Month for December: Ending Medical Debt for Seniors</title><script type="application/javascript" id="polyfill-script">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=303" defer=""><\/script>')}</script><script id="fusion-engine-react-script" type="application/javascript" src="/pf/dist/engine/react.js?d=303" defer=""></script><script id="fusion-engine-combinations-script" type="application/javascript" src="/pf/dist/components/combinations/default.js?d=303" defer=""></script><link id="fusion-template-styles" rel="stylesheet" type="text/css"/><link rel="stylesheet" href="https://gray-wtvg-prod.cdn.arcpublishing.com/pf/resources/dist/__global/css/main.css?d=303"/><link rel="stylesheet" href="https://gray-wtvg-prod.cdn.arcpublishing.com/pf/resources/dist/wtvg/css/main.css?d=303"/><link href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.15.4/css/all.min.css" rel="stylesheet"/><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"/><link rel="icon" type="image/x-icon" href="//webpubcontent.gray.tv/gray/arc-fusion-assets/images/favicons/wtvg/favicon.ico?d=303"/><link rel="icon" type="image/png" sizes="16x16" href="//webpubcontent.gray.tv/gray/arc-fusion-assets/images/favicons/wtvg/favicon-16x16.png?d=303"/><link rel="icon" type="image/png" sizes="32x32" href="//webpubcontent.gray.tv/gray/arc-fusion-assets/images/favicons/wtvg/favicon-32x32.png?d=303"/><link rel="icon" type="image/png" sizes="48x48" href="//webpubcontent.gray.tv/gray/arc-fusion-assets/images/favicons/wtvg/favicon-48x48.png?d=303"/><link rel="apple-touch-icon" sizes="57x57" href="//webpubcontent.gray.tv/gray/arc-fusion-assets/images/favicons/wtvg/apple-touch-icon-57x57.png?d=303"/><link rel="apple-touch-icon" sizes="60x60" href="//webpubcontent.gray.tv/gray/arc-fusion-assets/images/favicons/wtvg/apple-touch-icon-60x60.png?d=303"/><link rel="apple-touch-icon" sizes="72x72" href="//webpubcontent.gray.tv/gray/arc-fusion-assets/images/favicons/wtvg/apple-touch-icon-72x72.png?d=303"/><link rel="apple-touch-icon" sizes="76x76" href="//webpubcontent.gray.tv/gray/arc-fusion-assets/images/favicons/wtvg/apple-touch-icon-76x76.png?d=303"/><link rel="apple-touch-icon" sizes="114x114" href="//webpubcontent.gray.tv/gray/arc-fusion-assets/images/favicons/wtvg/apple-touch-icon-114x114.png?d=303"/><link rel="apple-touch-icon" sizes="120x120" href="//webpubcontent.gray.tv/gray/arc-fusion-assets/images/favicons/wtvg/apple-touch-icon-120x120.png?d=303"/><link rel="apple-touch-icon" sizes="144x144" href="//webpubcontent.gray.tv/gray/arc-fusion-assets/images/favicons/wtvg/apple-touch-icon-144x144.png?d=303"/><link rel="apple-touch-icon" sizes="152x152" href="//webpubcontent.gray.tv/gray/arc-fusion-assets/images/favicons/wtvg/apple-touch-icon-152x152.png?d=303"/><link rel="apple-touch-icon" sizes="167x167" href="//webpubcontent.gray.tv/gray/arc-fusion-assets/images/favicons/wtvg/apple-touch-icon-167x167.png?d=303"/><link rel="apple-touch-icon" sizes="180x180" href="//webpubcontent.gray.tv/gray/arc-fusion-assets/images/favicons/wtvg/apple-touch-icon-180x180.png?d=303"/><link rel="amphtml" href="https://www.13abc.com/prnewswire/2022/12/13/new-york-statewide-senior-action-council-wwwnyseniororg-announces-its-medicare-fraud-month-december-ending-medical-debt-seniors/?outputType=amp"/><meta name="viewport" content="width=device-width, minimum-scale=1, initial-scale=1"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta charSet="UTF-8"/><meta name="distribution" content="global"/><meta name="rating" content="general"/><meta name="copyright" content="Copyright (c) 2022 "/><meta property="og:locale" content="en_US"/><meta property="og:type" content="article"/><meta name="apple-itunes-app" content="app-id=335508679"/><meta name="google-play-app" content="app-id=com.doapps.android.mln.MLN_40dfe94a4610c0022409deeeaf622414"/><meta name="burst" content="wtvg"/><meta property="og:url" content="https://www.13abc.com/prnewswire/2022/12/13/new-york-statewide-senior-action-council-wwwnyseniororg-announces-its-medicare-fraud-month-december-ending-medical-debt-seniors/"/><link rel="canonical" href="https://www.13abc.com/prnewswire/2022/12/13/new-york-statewide-senior-action-council-wwwnyseniororg-announces-its-medicare-fraud-month-december-ending-medical-debt-seniors/"/><meta name="robots" content="noindex"/><meta name="googlebot" content="noindex"/><meta name="googlebot-news" content="noindex"/><meta property="fb:admins" content="644426401"/><meta property="fb:app_id" content="835719226533781"/><meta property="fb:pages" content="91618601896"/><meta property="article:publisher" content="https://www.facebook.com/13abc/"/><meta name="keywords" content=""/><meta name="news_keywords" content=""/><meta itemProp="image" property="og:image" content="https://www.13abc.com/pf/resources/images/logo-icons/wtvg.svg?d=303"/><meta name="twitter:image" content="https://www.13abc.com/pf/resources/images/logo-icons/wtvg.svg?d=303"/><meta property="og:site_name" content="https://www.13abc.com"/><meta property="og:title" content="New York StateWide Senior Action Council (www.nysenior.org) Announces It&#x27;s Medicare Fraud of the Month for December: Ending Medical Debt for Seniors"/><meta name="twitter:title" content="New York StateWide Senior Action Council (www.nysenior.org) Announces It&#x27;s Medicare Fraud of the Month for December: Ending Medical Debt for Seniors"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@13abc"/><meta name="twitter:creator" content="@13abc"/><meta property="article:section" content="Press Releases"/><meta property="article:sections_paths" content="/wires/press-releases"/><script type="application/ld+json" data-schema="NewsMediaOrganization">{
  "name": "WTVG",
  "url": "https://www.13abc.com",
  "logo": {
    "@type": "ImageObject",
    "url": "https://www.13abc.com//webpubcontent.gray.tv/gray/arc-fusion-assets/images/logo-off-site/wtvg.png?d=303"
  },
  "@type": "NewsMediaOrganization",
  "sameAs": [
    "https://www.facebook.com/13abc/",
    "https://www.instagram.com/13abc/",
    "https://www.twitter.com/13abc/"
  ],
  "@context": "http://schema.org"
}</script><script type="application/ld+json" data-schema="NewsArticle">{
  "name": "New York StateWide Senior Action Council (www.nysenior.org) Announces It's Medicare Fraud of the Month...",
  "url": "https://www.13abc.com/prnewswire/2022/12/13/new-york-statewide-senior-action-council-wwwnyseniororg-announces-its-medicare-fraud-month-december-ending-medical-debt-seniors/",
  "image": "https://www.13abc.com//webpubcontent.gray.tv/gray/arc-fusion-assets/images/logo-off-site/wtvg.png?d=303",
  "@type": "NewsArticle",
  "@context": "http://schema.org",
  "keywords": [],
  "headline": "New York StateWide Senior Action Council (www.nysenior.org) Announces It's Medicare Fraud of the Month for December: Ending Medical Debt for Seniors",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.13abc.com/prnewswire/2022/12/13/new-york-statewide-senior-action-council-wwwnyseniororg-announces-its-medicare-fraud-month-december-ending-medical-debt-seniors/"
  },
  "author": {
    "@type": "Person",
    "name": "PRNewswire"
  },
  "publisher": {
    "name": "WTVG",
    "url": "https://www.13abc.com",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.13abc.com//webpubcontent.gray.tv/gray/arc-fusion-assets/images/logo-off-site/wtvg.png?d=303"
    },
    "@type": "NewsMediaOrganization"
  },
  "datePublished": "2022-12-13T14:00:00Z",
  "datemodified": "2022-12-13T14:00:00Z"
}</script><script crossorigin="anonymous" src="https://polyfill.io/v3/polyfill.min.js?features=NodeList.prototype.forEach%2CArray.prototype.forEach%2CSymbol.hasInstance%2Ces6%2CIntl%2ClocalStorage%2CDate.prototype.toISOString%2CDate.now%2Cdefault%2CObject.entries%2CObject.fromEntries%2CArray.prototype.entries"></script><script type="text/javascript" src="https://gray-wtvg-prod.cdn.arcpublishing.com/pf/resources/js/analytics/gtm.js?d=303"></script><script type="text/javascript">!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://reconditerespect.com/v2lat1LDAKJDFESJaTABgaNA2SL1eGThwPOUyhf8xMzMcF6F7jYkXnzJrwg",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(c,e,o,t,n){function r(o,t){(function n(){try{return 0<(localStorage.getItem("v4ac1eiZr0")||"").split(",")[4]}catch(o){}return!1})()&&(t=c[e].pubads())&&t.setTargeting("admiral-engaged","true")}(n=c[e]=c[e]||{}).cmd=n.cmd||[],typeof n.pubads===o?r():typeof n.cmd.unshift===o?n.cmd.unshift(r):n.cmd.push(r)})(window,"googletag","function");;;;!(function(t,n,i,u,e,o){var a=n[i];function r(t){if(t){var u=(t.data||{})[i+"Call"];u&&n[i](u.command,u.version,function(n,i){t.source.postMessage({__uspapiReturn:{returnValue:n,success:i,callId:u.callId}},"*")})}}if((function c(){if(!window.frames[u]){var n=t.body;if(n){var i=t.createElement("iframe");i.style.display="none",i.name=u,n.appendChild(i)}else setTimeout(c,5)}})(),"function"!=typeof a){var s={getUSPData:function(n,i){return n!==1?i&&i(null,!1):i&&i({version:null,uspString:null},!1)}};a=n[i]=function(n,i,t){return s[n](i,t)},n.addEventListener?n.addEventListener("message",r,!1):n.attachEvent&&n.attachEvent("onmessage",r)}o=t.createElement(e),t=t.getElementsByTagName(e)[0],o.src="https://reconditerespect.com/v2rmseByvHY26HOSqc_bD2xoZjyzDgNNn3AYvqaYJU9dwfK3EK8_eLPnVKIMPgKTh3b3nyXPLaZ4",t.parentNode.insertBefore(o,t)})(document,window,"__uspapi","__uspapiLocator","script");</script><script src="//c.amazon-adsystem.com/aax2/apstag.js"></script><script type="text/javascript">(function() {
  var purl = window.location.href;
  var url = '//ads.pubmatic.com/AdServer/js/pwt/161733/6819';
  var profileVersionId = '';
  if(purl.indexOf('pwtv=')>0){
      var regexp = /pwtv=(.*?)(&|$)/g
      var matches = regexp.exec(purl);
      if(matches.length >= 2 && matches[1].length > 0){
          profileVersionId = '/'+matches[1];
      }
  }
  var wtads = document.createElement('script');
  wtads.async = true;
  wtads.type = 'text/javascript';
  wtads.src = url+profileVersionId+'/pwt.js';
  var node = document.getElementsByTagName('script')[0];
  node.parentNode.insertBefore(wtads, node);
})();
</script><script type="text/javascript">!(function () {window.PianoESPConfig = {id: 438,};var e = document.createElement("script");e.setAttribute("id", "pnesplucidsdksel"),(e.type = "text/javascript"),(e.src = "https://api-esp.piano.io/public/sdk/v04/sdk.js?v="+((localStorage && localStorage.lucidsdkver) || "xxx")),(e.async = !0),document.getElementsByTagName("script")[0].parentNode.appendChild(e);})();</script><script type="text/javascript" src="/pf/resources/js/analytics/comscore.js?d=303"></script><script type="text/javascript">
          var gdmComscore = ns_.analytics;
          gdmComscore.PlatformApi.setPlatformAPI(gdmComscore.PlatformApi.PlatformApis.WebBrowser)
          gdmComscore.configuration.addClient(new gdmComscore.configuration.PublisherConfiguration({'publisherId':"10477191"}))
          gdmComscore.configuration.setUsagePropertiesAutoUpdateMode(gdmComscore.configuration.UsagePropertiesAutoUpdateMode.FOREGROUND_AND_BACKGROUND);
          // gdmComscore.configuration.enableImplementationValidationMode();
          gdmComscore.start();
         </script><script type="text/javascript">
    var RCdataLayer = [
      {
        adTarget: "/wires/press-releases",
        authors: [ {
            _id:  null,
            name:  "PRNewswire",
            type:  "author"
          }],
        canonicalUrl: "https://www.13abc.com/prnewswire/2022/12/13/new-york-statewide-senior-action-council-wwwnyseniororg-announces-its-medicare-fraud-month-december-ending-medical-debt-seniors/",
        contentId: "WIWPBD7N2JHBHDCBALD6VN7AEQ",
        contentKewords: [ ],
        contentName: "New York StateWide Senior Action Council (www.nysenior.org) Announces It\'s Medicare Fraud of the Month for December: Ending Medical Debt for Seniors",
        contentOwner: "gray",
        contentTags: [ ],
        contentType: "story",
        datePublished: "12/13/2022",
        distributorCategory: "wires",
        distributorMode: "reference_denormalized",
        distributorName: "PRNewswire",
        distributorReferenceId: "cc164599-a609-4ade-ad67-ab71070d59c1",
        distributorSubCategory: "prnewswire",
        hasVideo: false,
        metaDescription: null,
        outputType: "default",
        platformName: "PageBuilder Fusion - Arc Publishing",
        primarySection: {
          _id:  "/wires/press-releases",
          name:  "Press Releases",
          path:  "/wires/press-releases"
        },
        publishedDay: "13",
        publishedMonth: "12",
        publishedYear: "2022",
        stationName: "wtvg",
        subtype: null,
        timezoneOffset: gdmGoogleTagManager.getTimezoneOffset(),
        userId: null,
        userTimezoneTimestamp: (new Date()).toString(),
        userTimezone: Intl.DateTimeFormat().resolvedOptions().timeZone,
        userAgent: navigator.userAgent
      }
    ];
  </script><script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','RCdataLayer','GTM-M5QQ3JP');</script><script>
    (function() {
      var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
      _sf_async_config.uid = 39189;
      _sf_async_config.domain = "13abc.com";
      _sf_async_config.useCanonical = true;
      _sf_async_config.useCanonicalDomain = true;
      _sf_async_config.authors = "PRNewswire";
      _sf_async_config.type = "story";
      _sf_async_config.sections = "/wires/press-releases";
      _sf_async_config.flickerControl = false;
    })();
  </script><script async="" data-integration="chartbeat" src="//static.chartbeat.com/js/chartbeat.js"></script><script async="" src="//static.chartbeat.com/js/chartbeat_mab.js"></script><div id="fusion-static-enter:b2420738b4514fc4-script-reference" style="display:none" data-fusion-component="b2420738b4514fc4-script-reference"></div><script defer="" data-integration="queryly" src="https://www.queryly.com/js/queryly.v4.min.js"></script><script>window.addEventListener('DOMContentLoaded', (event) => {
            queryly.init("b2420738b4514fc4", document.querySelectorAll("#fusion-app"));
          });</script><div id="fusion-static-exit:b2420738b4514fc4-script-reference" style="display:none" data-fusion-component="b2420738b4514fc4-script-reference"></div>
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-437ee17b-9009-425b-a40b-4a7565e52bac","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="LJF9N-V4K9W-7M33W-6A6WE-R64ZL",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"LJF9N-V4K9W-7M33W-6A6WE-R64ZL";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n="true"=="true"?1:0,t="",a="eow65cqxy5dquy4yrwga-f-ccfb141ab-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"34","ak.cp":"919529","ak.ai":parseInt("584975",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"3ca0ed3","ak.r":36663,"ak.a2":n,"ak.m":"dscr","ak.n":"ff","ak.bpcip":"35.173.238.0","ak.cport":34944,"ak.gh":"23.199.71.6","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1670942092","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==Nb3NSXdKQbSBb/VyeRABsIQvlvyb7dYuuWoLh+tiJqZagK27rosSEdGdWRwDBpyZl7xye9mtGmn6SiCjodnSBcOwhTCID78hkHJtFN4BXfN6UR5H4l0989zUS119G2dgsbdOPmUKT60K4gXyVGUocTE6mYU/DezX+sNdaHs13ql3mdikx3ZTDowgyxChbWMjHz5nq47z6y880xp63JI3NWCeFX8dBRv9B7a4vhCLKxQb+I+qXfBvetRwHHJ4GS9lXOlfYo/6y5jRotwq7pDCY+hCTKNTTPJubmdavIDzy+hAB3DVWXT7Vl3hW1FKi5mpudJwPbHXP5XQg+w8wynijY9VoT0zSqnijwxQwpdW/od5yabbiqucE7XTH/mD60iVdn+3vGe1sa6co2PgS/SepIHuZuq9/piS58NipStagdc=","ak.pv":"11","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5QQ3JP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fusion-app" class="fusion-app"><div id="article-right-rail-layout" class="includes-right-rail"><a class="skip-link sr-only sr-only-focusable px-3 text-body" href="#main">Skip to content</a><header id="main" class="masthead | w-100"><div class="sales-navigation | d-none w-100 bg-primary-branding d-lg-flex"><div class="container-xl"><div class="sales-nav-links | d-flex justify-content-start py-1"><div class="sales-nav-link |"><a class="text-nowrap text-reset text-decoration-none" href="https://www.13abc.com/page/wtvg-contests-grid/?apt_id=1248898&amp;apt_type=contest&amp;apt_referrer_id=&amp;apt_share_type=" rel="noopener noreferrer" target="_blank">Birthday Club</a></div><div class="sales-nav-link | pl-3"><a class="text-nowrap text-reset text-decoration-none" href="https://www.graytvlocal.com/market/toledo-oh" rel="noopener noreferrer" target="_blank">13abc Marketplace</a></div><div class="sales-nav-link | pl-3"><a class="text-nowrap text-reset text-decoration-none" href="/contests/">Contests</a></div><div class="sales-nav-link | pl-3"><a class="text-nowrap text-reset text-decoration-none" href="/community/calendar">Community Calendar</a></div></div></div></div><div class="masthead | bg-primary-branding py-2" style="background-image:url(&#x27;/pf/resources/images/mastheads/backgrounds/wtvg.jpg?d=303&#x27;)"><div class="container-xl"><div class="d-flex justify-content-between w-100"><div class="logo flex-fill position-relative"><a class="logo-link" aria-label="Return to the Homepage" href="/"><div class="logo-inner position-absolute" style="background-image:url(&#x27;/pf/resources/images/mastheads/logos/wtvg.svg?d=303&#x27;)"></div></a></div></div></div></div></header><nav class="navigation | w-100"><div class="navigation | navigation-sticky-wrapper" style="min-height:undefinedpx"><div class="navbar | navbar-expand bg-primary-branding"><div class="container-xl position-relative"><a class="navbar-brand mr-1 d-none" aria-label="Return to the Homepage" href="/"><div class="brand-logo" style="background-image:url(&quot;/pf/resources/images/logo-icons/wtvg.svg?d=303&quot;)"></div></a><button aria-label="Expand Side Navigation Panel" class="side-drawer-toggle btn text-white" type="button"><span class="fas fa-bars"></span></button><ul class="navbar-links | navbar-nav mr-auto font-weight-bold"><li class="navbar-link | navbar-item d-sm-flex d-md-flex d-lg-flex"><a class="nav-link text-white" href="/news">News</a></li><li class="navbar-link | navbar-item d-sm-flex d-md-flex d-lg-flex"><a class="nav-link text-white" href="/weather">First Alert Weather</a></li><li class="navbar-link | navbar-item d-none d-sm-flex d-md-flex d-lg-flex"><a class="nav-link text-white" href="/livestream">Live Newscasts</a></li></ul><label aria-label="Toggle search bar" class="queryly-nav-toggle pointer m-0 py-1 px-2" for="queryly_toggle"><i class="d-block fas fa-search"></i></label></div></div></div><div class="side-drawer-screen | fixed-top h-100 w-100 zindex-high"></div><div class="side-drawer | bg-primary-branding shadow-lg fixed-top h-100 w-100 overflow-y overflow-hide-scrollbar"><div class="side-drawer-container | d-none flex-column align-items-end h-100"><div class="side-drawer-cancel | w-100 p-2"><div class="d-flex flex-column align-items-end"><button aria-label="Close" class="btn btn-sm text-white"><i class="fas fa-times"></i></button></div></div><ul class="sections-list | list-unstyled w-100 pt-5 pb-4"><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/homepage">Home</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Home navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/community/calendar">Community Calendar</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/community/user-content">Submit Photos and Video</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/news">News</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the News navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/state">State</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/national">National</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/politics">Your Vote</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/investigation">Investigation</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/community/events/jeep-fest">Jeep Fest</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/community/events/solheim-cup">The Solheim Cup</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/crime">Crime</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/health">Health</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/health/vaccine-tracker">Vaccine Tracker</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/gas-prices">Gas Prices</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/weather">First Alert Weather</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the First Alert Weather navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/weather/closings">Closings &amp; Delays</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/weather/cams">Live Action Cams</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/download-our-weather-app">13abc First Alert Weather App</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/about-us/meet-the-team">About Us</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the About Us navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/about-us/contact-us">Contact Us</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/contests">Contests</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="https://gray.tv/careers#currentopenings" rel="noopener noreferrer" target="_blank">Careers</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/newsletter">Newsletter</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/programming/schedule">Programming Schedule</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/advertise-with-us">Advertise With Us</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/livestream">Watch Live</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/thenine">The Nine</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/franchises">13abc Originals</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the 13abc Originals navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/franchises/building-better-schools">Building Better Schools</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/franchises/case-files">Case Files</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/franchises/dine-419">Dine 419</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/feel-good-friday/">Feel Good Friday</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/franchises/finds-in-the-419">Finds in the 419</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/video-gallery/franchises/gettin-skooled/">Getting School&#x27;d</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/franchises/hittin-the-town">Hittin&#x27; The Town</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/community/metroparks-meetup">Metroparks Meetup</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/video-gallery/franchises/moment-of-science/">Moment of Science</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/franchises/neighborhood-nuisance">Neighborhood Nuisance</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/franchises/spacing-out">Spacing Out</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/video-gallery/franchises/throwback-toledo/">Throwback Toledo</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/video-gallery/franchises/bright-side">Bright Side</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/video-gallery/franchises/this-is-home">This is Home</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/content/news/action-news-now/">Action News Now</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/news/conklin-and-company">Conklin And Company</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/page/mr-food">Mr. Food</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/page/best-of-class-2/">Best Of Class</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.vuit.com/publishers/278/wtvg" rel="noopener noreferrer" target="_blank">Latest Newscasts</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.circleplus.com" rel="noopener noreferrer" target="_blank">Circle - Country Music &amp; Lifestyle</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.graydc.com/" rel="noopener noreferrer" target="_blank">Gray DC Bureau</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.investigatetv.com/" rel="noopener noreferrer" target="_blank">Investigate TV</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/powernation">PowerNation</a></div></li></ul><div class="social-bar | d-flex flex-row justify-content-center w-100 mt-auto p-3" style="bottom:0"><a aria-label="Visit WTVG on FACEBOOK" class="p-2" href="https://www.facebook.com/13abc" rel="noopener noreferrer" target="_blank"><i class="fab fa-facebook-f fa-2x"></i></a><a aria-label="Visit WTVG on INSTAGRAM" class="p-2" href="https://www.instagram.com/13abc" rel="noopener noreferrer" target="_blank"><i class="fab fa-instagram fa-2x"></i></a><a aria-label="Visit WTVG on TWITTER" class="p-2" href="https://www.twitter.com/13abc" rel="noopener noreferrer" target="_blank"><i class="fab fa-twitter fa-2x"></i></a><a aria-label="Visit WTVG on YOUTUBE" class="p-2" href="https://www.youtube.com/user/WTVGToledo" rel="noopener noreferrer" target="_blank"><i class="fab fa-youtube fa-2x"></i></a></div></div></div><div class="breaking-news-bar |"></div><div id="fusion-static-enter:f0fgruVYP9iIdU" style="display:none" data-fusion-component="f0fgruVYP9iIdU"></div><div id="htmlBox-f0fgruVYP9iIdU" class="html-box | w-100 p-3 mb-3"><div class="html-box-container" id="htmlBox-f0fgruVYP9iIdU-container"><div class="mb-3" /></div></div><div id="fusion-static-exit:f0fgruVYP9iIdU" style="display:none" data-fusion-component="f0fgruVYP9iIdU"></div></nav><section class="leaderboard | w-100"></section><div class="container-xl"><div class="row"><section class="top-wrapped | col-12"><div class="article-header article row mb-3"><div class="headlines |"><h1 class="headline | font-weight-bold col"><span>New York StateWide Senior Action Council (www.nysenior.org) Announces It's Medicare Fraud of the Month for December: Ending Medical Debt for Seniors</span></h1></div><div class="date-time | col-12"><span class="date-time published-date-time font-italic d-inline-block">Published<!-- -->: <!-- -->Dec. 13, 2022 at 9:00 AM EST</span><span class="px-2 d-inline">|</span><span class="date-time updated-date-time font-italic d-inline-block">Updated<!-- -->: <!-- -->34 minutes ago</span></div></div><div class="article-body | article w-100"><p class="text | article-text"><span class="legendSpanClass"><span class="xn-location">ALBANY, N.Y.</span></span>, <span class="legendSpanClass"><span class="xn-chron">Dec. 13, 2022</span></span> /PRNewswire/ -- New York StateWide Senior Action Council (StateWide), an organization dedicated to advocacy for the rights of seniors in <span class="xn-location">New York State</span> today announced its Medicare Fraud of the Month for December; <b>Ending Medical Debt for Seniors.</b></p><p class="text | article-text">The StateWide Fraud of the Month is a component of the <b>Senior Medical Patrol</b>, the definitive resource for <span class="xn-location">New York State's</span> senior citizens and caregivers to detect, prevent, and report healthcare fraud, errors, and abuse. StateWide is <span class="xn-location">New York's</span> grantee/administrator for this Federal Program.</p><p class="text | article-text">StateWide is working to educate older citizens about their rights when facing hospital out of pocket costs that are unaffordable and eradicate this crippling debt.</p><p class="text | article-text">According to <span class="xn-person">Maria Alvarez</span>, StateWide's Executive Director, "Hospitals in the state <b><i>should</i></b> be explaining how to get assistance with paying your outstanding bills, no matter whether you have insurance that is not meeting your needs or are uninsured." She added, "Medical debt has plagued many Americans, including those who are "fully" insured, underinsured and uninsured."</p><p class="text | article-text">A recent<i> Journal of General Internal Medicine</i> study revealed that out-of-pocket medical expenditures in the five years prior to an individual's death totaled more than <span class="xn-money">$38</span>,000…<b>leaving 1 in 4 seniors approaching bankruptcy.</b></p><p class="text | article-text">The impact of medical debt for seniors is far reaching:</p><ul class="list | article-list"><li><span>Negative impact on health: studies show that these debts can rollover into further medical issues such as stress & high blood pressure — leading to even more medical costs/debt.</span></li><li><span>Patients in debt sacrifice accessing health care because of costs (e.g., delayed care, avoided care, cut pills, or didn't fill a prescription).</span></li><li><span>Negative impact on consumer credit ratings, leading to higher interest on loans, mortgages & more.</span></li><li><span>Two thirds of all bankruptcies filed in <span class="xn-location">the United States</span> are tied to medical expenses.</span></li><li><span>Medical debt judgments disproportionately impact low-income New Yorkers and people of color</span></li><li><span>Between 2015 and 2020, over 52,000 New Yorkers were sued by hospitals for payment of medical debt</span></li></ul><p class="text | article-text">Alvarez continued, "Often hospital bills contain errors. Do not ignore them! Check your hospital bills. Review your insurer's Explanation of Benefits or Medicare Summary notice and <b>Get help from StateWide – call our SMP hotline 800-333-4374."</b></p><p class="text | article-text">"Federal law requires hospitals to offer charity care in order to keep their tax-exempt status. <span class="xn-location">New York's</span> Hospital Financial Assistance Law requires hospitals to have payment relief program for patients under 300% of the Federal Poverty Level (FPL). NYS provides hospitals with billions for uncompensated care." she stated.</p><p class="text | article-text">But hospitals don't have to tell you. Hospitals can send your case to collection even while you are applying for their debt relief program. Hospitals can each have their own confusing system, application, and requirements.</p><p class="text | article-text">However, there is help. Call StateWide's Health Insurance, Patients' Rights & Fraud Prevention Helpline at 1-800-333-4374 for assistance.</p><p class="text | article-text">StateWide is actively working to assist elders in eradicating crippling medical debt. It is calling for:</p><ul class="list | article-list"><li><span>Enacting the NY Health Act (NYS) and Improved Medicare for All (federal) to end all out-of-pocket health care costs.</span></li><li><span>Establishing a uniform application for hospital medical debt</span></li><li><span>Expanding the income limits for hospital debt relief programs from 300% of the FPL to 600% FPL</span></li><li><span>Prohibiting hospitals from sending unpaid balances to collection before hospital payment application processes have been exhausted, or insurance appeals have been finalized.</span></li><li><span>Improve NYS Dept of Health audits of hospitals' compliance with requirements regarding debt assistance and increase consequences for failure.</span></li></ul><p class="text | article-text">It is also seeking your help. "We need our State's older residents to tell their stories to amplify the need for change," Alvarez stated.</p><p class="text | article-text">'Share your story. You are not alone. Your experience can empower others to conquer medical debt. Your stories can illustrate the need to question unfair hospital debt collection practices and seek improvements for all," she concluded</p><p class="text | article-text">It is estimated that Medicare fraud costs <span class="xn-location">New York</span> taxpayers over <span class="xn-money">$5 billion dollars</span> a year. To help combat this illicit industry StateWide earlier this year announced its <b>Fraud of the Month</b> program to highlight these scams being perpetrated on the State's seniors.</p><p class="text | article-text"><b>If you suspect unfair hospital billing practices or any Medicare fraud, immediately call our Senior Medical Patrol Hotline, at 800-333-4374 or visit the StateWide website, <a href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=3734557-1&amp;h=2839973853&amp;u=https%3A%2F%2Fwww.nysenior.org%2F&amp;a=www.nysenior.org" rel="nofollow" target="_blank">www.nysenior.org</a>.</b></p><p class="text | article-text">View original content:</p><div class="interstitial-link | border-0 mb-3"><div class="p-2"><div class="align-self-center"><h6 class="mb-0 font-weight-bold"><a class="" href="https://www.prnewswire.com/news-releases/new-york-statewide-senior-action-council-wwwnyseniororg-announces-its-medicare-fraud-of-the-month-for-december-ending-medical-debt-for-seniors-301700691.html">https://www.prnewswire.com/news-releases/new-york-statewide-senior-action-council-wwwnyseniororg-announces-its-medicare-fraud-of-the-month-for-december-ending-medical-debt-for-seniors-301700691.html</a></h6></div></div></div><p class="text | article-text">SOURCE  New York StateWide Senior Action Council, Inc.</p></div><div class="article-body | article w-100"><p class="text | article-text"><i>The above press release was provided courtesy of PRNewswire. The views, opinions and statements in the press release are not endorsed by Gray Media Group nor do they necessarily state or reflect those of Gray Media Group, Inc.</i></p></div></section><div class="col-12 d-flex flex-column flex-lg-row w-100"><div class="article-content-container | flex-lg-fill mr-lg-3"><section class="header | w-100"></section><section class="body | w-100"></section><section class="recommendations | w-100"></section></div><section class="right-rail | rail ml-lg-3 d-flex flex-column flex-lg-fill"></section></div><section class="bottom-wrapped | col-12"></section></div></div><footer class="footer | w-100"><div id="fusion-static-enter:footer-wtvg" style="display:none" data-fusion-component="footer-wtvg"></div><div class="footer | card bg-primary-branding mt-3 d-flex rounded-0 text-center text-sm-left zindex-highest"><div class="card-body"><div class="container"><div class="row"><div class="col"><div class="footer-links | row justify-content-start my-3"><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/homepage">Home</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/news">News</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/weather">First Alert Weather</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/sports">Sports</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/community/calendar">Community Calendar</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/livestream">Live Newscasts</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/2022/07/13/closed-captioningaudio-description-help/">Closed Captioning/Audio Description</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/community/user-content">Submit Photos and Videos</a></div></div></div><div class="col-12 col-sm-5 col-md-3 col-xl-2"><div class="footer-contacts | row justify-content-start my-3 small"><div class="col"><ul class="list-unstyled mb-0"><li class="footer-contact | font-weight-bold">WTVG</li><li class="footer-contact | footer-address">4247 Dorr St.</li><li class="footer-contact | footer-city-state">Toledo, OH 43607</li><li class="footer-contact | footer-phone">(419) 531-1313</li></ul></div></div></div></div></div></div><div class="card-footer small pt-0"><div class="footer-links | d-flex flex-wrap justify-content-center text-center"><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/terms-of-service" rel="noopener noreferrer" target="_blank">Terms of Service</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/privacy-policy" rel="noopener noreferrer" target="_blank">Privacy Policy</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/advertising" rel="noopener noreferrer" target="_blank">Advertising</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="https://publicfiles.fcc.gov/tv-profile/WTVG" rel="noopener noreferrer" target="_blank">Public Inspection File</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/2022/07/13/closed-captioningaudio-description-help/" rel="noopener noreferrer" target="_blank">Closed Captioning/Audio Description</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="https://publicfiles.fcc.gov/api/manager/download/a1431b50-6502-a6d6-2c93-334ed935ec0d/15aa008b-4f40-4cda-a854-757f64aa5578.pdf" rel="noopener noreferrer" target="_blank">EEO Statement</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="https://webpubcontent.gray.tv/gdm/fcc/wtvg-fcc_applications.pdf" rel="noopener noreferrer" target="_blank">FCC Applications</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="mailto:compliance@13abc.com" rel="noopener noreferrer" target="_blank">compliance@13abc.com - (419) 531-1313</a></div><div id="ccpa-link" class="ccpa-dynamic-insertion-container d-flex align-self-center"></div></div></div><div class="footer-copyright | card-footer"><div class="font-weight-light small mx-auto text-center">A Gray Media Group, Inc. Station - <!-- -->© <!-- --> <!-- -->2002-2022 Gray Television, Inc.</div><div class="footer-corp-logo | w-100 mx-auto mt-2 mb-0"></div></div></div><div id="fusion-static-exit:footer-wtvg" style="display:none" data-fusion-component="footer-wtvg"></div></footer></div></div><script id="fusion-metadata" type="application/javascript">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</script></body></html>